My Wiki Opedia problem: Icon gone from tray

Nope. Doesn't / Didn't work. Reboot either.

So being the inveterate finger poker! I went it to task manager and nuke everything in sight to do with wamp5, apache, or sql.

Rebooted and it's back.

Don't know why, but it was always working, just zero icon in the tray.

Hmmmm….????
—–Original Message—–
From: CyberSpatium [mailto:cyberspatium@gmail.com]
Sent: Sunday, April 02, 2006 11:09 AM
Subject: Re: WAMP5 ICON gone from tray [2:5423:5446]

This message was sent from: WAMP5 English.
<http://www.wampserver.com/phorum/read.php?f=2&i=5446&t=5423>
—————————————————————-

click on:

Start Button -> All Programs -> WampServer -> Start Wampserver

This will now show the icon in the tray.

One Response to My Wiki Opedia problem: Icon gone from tray

  1. Leif Mønnike says:

    click on:

    Start Button -> All Programs -> WampServer -> Start Wampserver

    but this does not make the Icon show up on my XP – even if the wamp is running

    (it works on an other of my PC’s but not on my backup PC

Please leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out /  Change )

Google photo

You are commenting using your Google account. Log Out /  Change )

Twitter picture

You are commenting using your Twitter account. Log Out /  Change )

Facebook photo

You are commenting using your Facebook account. Log Out /  Change )

Connecting to %s

%d bloggers like this: